API/Core Minecraft Mods

|
CompatLayer Mod For Minecraft 1.11.2, 1.10.2

Here is a small library for developers that allows you to use mods at the same time for two or more versions of Minecraft. Namely mod can be used to version 1.10 and 1.11. Basically, this library is intended for a narrow circle of mods, use it only for those mods that require its installation.